设为首页收藏本站

天牛网

 找回密码
 立即注册

QQ登录

只需一步,快速开始

DDE专区 - 证券软件 - 公式指标 - 股票池区 谈股论经 - 实战交流 - 工具软件 - 应用软件

会员风采 - 美图欣赏 - 美食广场 - 开心一笑 心情驿站 - 求职招聘 - 天牛鹊桥 - 驴友天地

网友原创 - 网友互助 - 天牛下载 - 论坛公告 名家视点 - 行业研究 - 财经要闻 - 机构视点

查看: 2100|回复: 2

[大智慧] 机构洗盘(副图 源码) [复制链接]

Rank: 9Rank: 9Rank: 9

威望
200
金币
563
贡献
1195
在线时间
652 小时
最后登录
2017-6-1
分享
9
精华
0
积分
2158
主题
33
发表于 2012-1-26 12:57:17 |显示全部楼层
洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
洗钱B:=SMA(洗钱A,13,1);
洗钱C:SMA(洗钱B,5.5,1.5),POINTDOT;
洗钱D:3*洗钱B-2*洗钱C;
洗钱E:4*洗钱C-3*洗钱B;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
STICKLINE(量1>量2,量3,量1,8,1),colorRED;
STICKLINE(量1<量2,量3,量1,8,1);
T1:=量2>量3 AND 量1<REF(量1,1);
T2:=量2<量3 AND 量1>REF(量1,1);
STICKLINE(T1,量1,量3,5,0),colorFF00FF;
STICKLINE(T2,量1,量3,5,0),colorGREEN;

Rank: 1

威望
0
金币
18
贡献
5
性别
保密
在线时间
3 小时
最后登录
2013-6-12
分享
0
精华
0
积分
23
主题
0
发表于 2012-4-9 20:02:59 |显示全部楼层

使用道具 举报

Rank: 1

威望
0
金币
1
贡献
1
性别
保密
在线时间
0 小时
最后登录
2012-4-20
分享
0
精华
0
积分
2
主题
0
发表于 2012-4-20 12:39:49 |显示全部楼层
非常支持   谢谢

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

手机版|天牛网 ( 粤ICP备11104627号 )

GMT+8, 2018-9-25 21:48

Powered by Discuz! X3.2

© 2001-2012 天牛网

回顶部