设为首页收藏本站

天牛网

 找回密码
 立即注册

QQ登录

只需一步,快速开始

DDE专区 - 证券软件 - 公式指标 - 股票池区 谈股论经 - 实战交流 - 工具软件 - 应用软件

会员风采 - 美图欣赏 - 美食广场 - 开心一笑 心情驿站 - 求职招聘 - 天牛鹊桥 - 驴友天地

网友原创 - 网友互助 - 天牛下载 - 论坛公告 名家视点 - 行业研究 - 财经要闻 - 机构视点

查看: 3230|回复: 0

[通达信] 公式 [复制链接]

Rank: 1

威望
0
金币
2
贡献
2
性别
保密
在线时间
0 小时
最后登录
2012-9-21
分享
0
精华
0
积分
4
主题
1
发表于 2012-9-21 16:14:05 |显示全部楼层
笔数:= DYNAINFO(50);
{成交均笔}CJBS:= DYNAINFO(8)/DYNAINFO(50);
每笔均量:=VOL/CJBS*100,COLORYELLOW;
均量5:=MEMA(每笔均量,5),COLORWHITE;
均量10:=MEMA(每笔均量,10),COLORMAGENTA;
均量20:=MEMA(每笔均量,20),COLORFF3333;
均量60:=MEMA(每笔均量,60),COLORGREEN;
均量120:=MEMA(每笔均量,120),COLORRED,LINETHICK2;
您需要登录后才可以回帖 登录 | 立即注册

手机版|天牛网 ( 粤ICP备11104627号 )

GMT+8, 2018-12-15 02:17

Powered by Discuz! X3.2

© 2001-2012 天牛网

回顶部